为什么点击登陆后显示“SSL无法连接”

更新时间: 2015-12-25 1 为什么点击登陆后显示“SSL无法连接”
答:由于您的系统/浏览器不支持最新的SSL证书,请及时升级系统/浏览器。

2 哪些系统和浏览器支持 ?
答: 以下列出最低支持的系统和浏览器版本 。

操作系统:windows XP sp3 +
OS X 10.5 +

浏览器:Chrome 26 +
Firefox 1.5 +
Internet Explorer 6 +
Koqueror 3.5.6 +
Mozilla 1.4 +
Netscape 7.1 +
Opera 9.0 +
Safari 3 +

以上内容是否解决了您的问题呢?

如未解决,可以去在线帮助系统提问,或者去网友互助区寻求答案。